
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_Head1"><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, user-scalable=yes, initial-scale=1, maximum-scale=3" />
<link href="/css/video-js.css" rel="stylesheet" type="text/css" />
<link href="/css/vast.plugin.css" rel="stylesheet" type="text/css" />
<script src="/js/video.js" type="text/javascript"></script>
<script src="/js/vast.plugin.js" type="text/javascript"></script>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800" rel="stylesheet" type="text/css" />
<link href="/css/design_styles.css" rel="stylesheet" type="text/css" />
<link href="/css/content_styles.css" rel="stylesheet" type="text/css" />
<title>Germany, allies mark 30 years since Berlin Wall fell - The Malta Independent </title>
<meta name="Description" content="Germany marked the 30th anniversary Saturday of the opening of the Berlin Wall, a pivotal moment in the events that&nbsp;brought down&nbsp;Communism in eastern Europe.&nbsp;Leaders from Germany," />
<meta name="Keywords" content="" />
<meta name="Robots" content="index,follow" />
<meta property="og:title" content="Germany, allies mark 30 years since Berlin Wall fell - The Malta Independent " />
<meta property="og:image" content="https://www.independent.com.mt/file.aspx?f=198644" />
<meta property="og:description" content="Germany marked the 30th anniversary Saturday of the opening of the Berlin Wall, a pivotal moment in the events that&nbsp;brought down&nbsp;Communism in eastern Europe.&nbsp;Leaders from Germany," />
<meta property="og:url" content="https://www.independent.com.mt/articles/2019-11-09/world-news/Germany-allies-mark-30-years-since-Berlin-Wall-fell-6736215939" />
<meta property="fb:app_id" content="709947179091415" />
<meta property="fb:pages" content="480288348662981" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@IndependentMlt" />
<meta name="twitter:title" content="Germany, allies mark 30 years since Berlin Wall fell - The Malta Independent " />
<meta name="twitter:description" content="Germany marked the 30th anniversary Saturday of the opening of the Berlin Wall, a pivotal moment in the events that&nbsp;brought down&nbsp;Communism in eastern Europe.&nbsp;Leaders from Germany," />
<meta name="twitter:image" content="https://www.independent.com.mt/file.aspx?f=198644" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" type="image/ico" href="~/favicon.ico" title="The Malta Independent" />
<meta http-equiv="refresh" content="900" />
<script type="text/javascript" src="/js/common_func.js"></script>
<script type="text/javascript">

    function SendEmail(email1, email2, email3, subject) {
        parent.location = 'mailto:' + email1 + '@' + email2 + '.' + email3 + '?subject=' + subject;
    }

    function FormatEmail(email1, email2, email3, subject) {
        parent.location = email1 + '@' + email2 + '.' + email3;
    }

	var advert1count;
	advert1count = 'true';
</script>




<script type="text/javascript">
        _atrk_opts = { atrk_acct: "R75Ej1acJf00Mn", domain: "independent.com.mt", dynamic: true };
        (function () { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(as, s); })();
    </script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=R75Ej1acJf00Mn" style="display:none" height="1" width="1" alt="" /></noscript>


<!--[if lt IE 9]>
		<script src="js/html5shiv.js"></script>
	<![endif]-->
<!--[if IE 8 ]> <html class="ie8"> <![endif]-->
<!--[if IE 7 ]> <html class="ie7"> <![endif]-->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script>

<title>

</title></head>
<body class="small-nav">
<form name="aspnetForm" method="post" action="./Germany-allies-mark-30-years-since-Berlin-Wall-fell-6736215939" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
<script type="text/javascript">
//<![CDATA[
var UserLogedIn = 'False';//]]>
</script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="3989C74E" />
<div class="privacy-policy-container" style="display:none;">
<div class="wrapper">
<div class="privacy-policy-container-inner">
<div class="privacy-policy-content">
<h4>We have updated our <a href="/privacy-policy" class="privacy-policy-link">privacy policy</a>, including our cookie policy. </h4>
<p>
If you continue using this website, we understand that you consent to our <a href="/privacy-policy" class="privacy-policy-link">privacy policy</a> as updated. By clicking on the button
below, you accept the use of cookies by this website. You can change your cookie settings at any
time by changing your browser settings or contacting your ISP.
<br />
</p>
<div class="clear-both"></div>
<a class="btn-cta">I consent to the use of cookies</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">

    $(document).ready(function () {
        var ShowCookiePolicy = getCookie("ShowCookiePolicy");
        if (ShowCookiePolicy != "") {
            closeCookiePolicy();
        }
        else {

            $('head').append('<link rel="stylesheet" type="text/css" href="/css/cookie-policy.css" id="cookie-policy-style">')
            $(".privacy-policy-container").show();
        }

        $(".btn-cta").click(function () {
            closeCookiePolicy();
            setCookie("ShowCookiePolicy", "False", "1825");
        });

    });

    function setCookie(cname, cvalue, exdays) {
        var d = new Date();
        d.setTime(d.getTime() + (exdays * 24 * 60 * 60 * 1000));
        var expires = "expires=" + d.toUTCString();
        document.cookie = cname + "=" + cvalue + "; " + expires + "; path=/";
    }

    function getCookie(cname) {
        var name = cname + "=";
        var ca = document.cookie.split(';');
        for (var i = 0; i < ca.length; i++) {
            var c = ca[i];
            while (c.charAt(0) == ' ') {
                c = c.substring(1);
            }
            if (c.indexOf(name) == 0) {
                return c.substring(name.length, c.length);
            }
        }
        return "";
    }

    function closeCookiePolicy() {
        $(".privacy-policy-container").remove();
        $("#cookie-policy-style").remove();
    }

</script>

<style>
    .LoginLoader-container {
        display: none;
    }

        .LoginLoader-container .LoginLoader-Background {
            position: absolute;
            top: 0;
            background-color: #d9d9d9;
            -moz-opacity: 0.50;
            -khtml-opacity: 0.50;
            opacity: .5;
            filter: progid:DXImageTransform.Microsoft.Alpha(opacity=50);
            filter: alpha(opacity=50);
            width: 100%;
            height: 100%;
            z-index: 998;
        }

        .LoginLoader-container img {
            position: absolute;
            z-index: 999;
            top: 44%;
            left: 45%;
        }
</style>
<div class="overlay">
<script src="/bundles/logins.js?v=FmxPtGVnyepHx2A2wsRNsgGVCv1bi07aMN7QntBDXqE1"></script>
<div class="wrapper">
<div class="login-container">
<div class="LoginLoader-container">
<div class="LoginLoader-Background">
</div>
<img src="../img/loader.gif" />
</div>
<header class="login-head cfix">
<h3>Login</h3>
<a class="close-button"></a>
</header>
<div class="login-section">
<ul>
<li>
<a href="#" class="login-fb">Login with Facebook</a>
<script type="text/javascript">
    var AppId = '709947179091415';
</script>
</li>
<li>
<input type="hidden" name="ctl00$ctl03$GoogleLogin$hidUserAutoLogin" id="ctl00_ctl03_GoogleLogin_hidUserAutoLogin" />
<a href="#" class="login-gplus">Login with Google+</a>
<script type="text/javascript">
    var appClientId = '848547185251-s84l7r011us3uk4nfu8vrhs3um7bbdcn.apps.googleusercontent.com';
    var apiKey = 'AIzaSyBTzCYgXtarjr1-DR2S3hB49xK1iMwUeaw';
    var scopes = 'https://www.googleapis.com/auth/plus.login profile email https://www.googleapis.com/auth/plus.stream.write openid';
    var cookiepolicy = 'single_host_origin';
    var requestvisibleactions = 'https://schema.org/AddAction CommentAction';
</script>
</li>
<li>
<a href="#" class="login-twitter">Login with Twitter</a>
</li>
<li><a class="login-tmi">Login with Independent</a></li>
</ul>
<div>
<label>
<input id="socialKeepMeIn" type="checkbox">Keep me signed in with social media</label>
</div>
</div>
<div class="login-section">
<div class="tmi-login-container">
<input name="ctl00$ctl03$login_email" type="text" value="Your e-mail" id="login_email" onblur="if(this.value == &#39;&#39;){ $(this).val(&#39;Your e-mail&#39;);}" onfocus="if(this.value == &#39;Your e-mail&#39;) { this.value = &#39;&#39;; }" />
<input name="ctl00$ctl03$login_password" type="text" value="Your password" id="login_password" onblur="if(this.value == &#39;&#39;){ $(this).prop(&#39;type&#39;,&#39;text&#39;).val(&#39;Your password&#39;);}" onfocus="if(this.value == &#39;Your password&#39;) { $(this).prop(&#39;type&#39;, &#39;password&#39;).val(&#39;&#39;); }" />
<label>
<input id="tmiRememberme" type="checkbox">Remember me</label>
<p id="login_error_message" class="error-message"></p>
<span>
<input id="login-button" class="login-button" type="submit" value="Login"></span>
</div>
<div class="popup-links">
<a class="popup-link" href="../../../forgot-password">Forgot your password?</a>
<a class="popup-link" href="../../../register-account">Register</a>
</div>
</div>
<span id="lblError"></span>
</div>
</div>
</div>

<div id="ctl00_skyscraperAdvertContainer" class="skyscraper-ad-container">

<iframe class='tmiads' id='af87707c' name='af87707c' data-src='https://ads.independent.com.mt/www/delivery/afr.php?zoneid=36&amp;cb=230' frameborder='0' scrolling='no' width='120' height='600'><a href='https://ads.independent.com.mt/www/delivery/ck.php?n=a49ac56b&amp;cb=230' target='_blank'><img data-src='https://ads.independent.com.mt/www/delivery/avw.php?zoneid=36&amp;cb=230&amp;n=a49ac56b' border='0' alt='' /></a></iframe>
</div>
<div id="ctl00_skyscraperAdvertContainerLeft" class="skyscraper-ad-container-left">
<iframe class='tmiads' id='a7d95b78' name='a7d95b78' data-src='https://ads.independent.com.mt/www/delivery/afr.php?zoneid=144&amp;cb=19' frameborder='0' scrolling='no' width='120' height='600'><a href='https://ads.independent.com.mt/www/delivery/ck.php?n=ac387bb0&amp;cb=19' target='_blank'><img data-src='https://ads.independent.com.mt/www/delivery/avw.php?zoneid=144&amp;cb=19&amp;n=ac387bb0' border='0' alt='' /></a></iframe>
</div>

<section class="top-panel">
<div class="wrapper">
<a class="logo-small" href="/">
<img src="/img/logo-small.png" alt="The Malta Independent" /></a>
<span class="date">10 November 2019, Sunday</span>
<ul class="weather">
</ul>
<a class="subscribe" href="/newsfeed" target="_blank">RSS</a>
<a class="login">Login/Register</a>
<div class="searchbar">
<div id="ctl00_Top1_Search_Panel1" class="searchPanel">
<input name="ctl00$Top1$Search$txtSearchField" type="text" id="ctl00_Top1_Search_txtSearchField" title="Search" class="search defaultText" />
<br />
<input type="submit" name="ctl00$Top1$Search$btnSearch" value="" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$Top1$Search$btnSearch&quot;, &quot;&quot;, true, &quot;vgSearch&quot;, &quot;&quot;, false, false))" id="ctl00_Top1_Search_btnSearch" />
</div>
</div>
</div>
</section>
<div class="site-wrapper higher">
<div class="fixed-nav-wrapper">
<header class="wrapper">
<div class="head">
<div id="ctl00_leaderboardAdvertContainer" class="leaderboard-ad-container">
<iframe class='tmiads' id='a1353246' name='a1353246' data-src='https://ads.independent.com.mt/www/delivery/afr.php?zoneid=141&amp;cb=30' frameborder='0' scrolling='no' width='728' height='90'><a href='https://ads.independent.com.mt/www/delivery/ck.php?n=a7625b1a&amp;cb=30' target='_blank'><img data-src='https://ads.independent.com.mt/www/delivery/avw.php?zoneid=141&amp;cb=30&amp;n=a7625b1a' border='0' alt='' /></a></iframe>
</div>
</div>
</header>
<nav class="wrapper">
<a id="menu-button"></a>
<ul class="menu">


<li id="menu-item1"><a class="menu-color1" href="/" target="_self"><img src="/img/icon-home.png"></a>
<ul id="" class="">
<li><a href="/archive/local-news" target="_self" class="">News</a></li>
<li><a href="/archive/local-interviews" target="_self" class="">Interviews</a></li>
<li><a href="/mostread" target="_self" class="">Most Read</a></li>
<li><a href="/archive/panama-papers" target="_self" class="">Panama Papers</a></li>
<li><a href="/archive/brexit" target="_self" class="">Brexit</a></li>
<li><a href="/archive/european-elections" target="_self" class="">European Elections</a></li>
</ul>
</li>
<li id="menu-item2"><a class="menu-color2" href="" target="" onclick='$(".overlay").show(); return false;'>My Home</a>
<ul id="" class="">
</ul>
</li>
<li id="menu-item3"><a class="menu-color3 selected" href="/world" target="_self">World</a>
<ul id="submenu3" class="submenu-open">
<li><a href="/archive/world-news" target="_self" class="submenu-selected">News</a></li>
<li><a href="/archive/world-oddities" target="_self" class="">Oddities</a></li>
</ul>
</li>
<li id="menu-item4"><a class="menu-color4" href="/debate" target="_self">Debate</a>
<ul id="" class="">
<li><a href="/archive/editors-blog" target="_self" class="">Editor's Blog</a></li>
<li><a href="/archive/blogs-opinions" target="_self" class="">Blogs & Opinions</a></li>
<li><a href="/polls" target="_self" class="">Polls</a></li>
</ul>
</li>
<li id="menu-item5"><a class="menu-color5" href="/sports" target="_self">Sports</a>
<ul id="" class="">
<li><a href="/archive/football" target="_self" class="">Football</a></li>
<li><a href="/archive/tennis" target="_self" class="">Tennis</a></li>
<li><a href="/archive/f1" target="_self" class="">MOTORSPORTS</a></li>
<li><a href="/archive/waterpolo" target="_self" class="">Waterpolo</a></li>
<li><a href="/archive/basketball" target="_self" class="">Basketball</a></li>
<li><a href="/archive/olympics" target="_self" class="">Olympics</a></li>
<li><a href="/archive/commonwealthgames" target="_self" class="">Commonwealth Games</a></li>
<li><a href="/archive/sports-others" target="_self" class="">Others</a></li>
</ul>
</li>
<li id="menu-item6"><a class="menu-color6" href="/business" target="_self">Business</a>
<ul id="" class="">
<li><a href="/archive/business-news" target="_self" class="">News</a></li>
<li><a href="/archive/business-world" target="_self" class="">World</a></li>
<li><a href="/archive/financial" target="_self" class="">Financial</a></li>
<li><a href="/archive/company-news" target="_self" class="">Company News</a></li>
</ul>
</li>
<li id="menu-item7"><a class="menu-color7" href="/arts" target="_self">Arts</a>
<ul id="" class="">
<li><a href="/archive/stage" target="_self" class="">Stage</a></li>
<li><a href="/archive/books" target="_self" class="">Books</a></li>
<li><a href="/archive/music" target="_self" class="">Music</a></li>
<li><a href="/archive/cinema" target="_self" class="">Cinema</a></li>
<li><a href="/archive/tv" target="_self" class="">TV</a></li>
<li><a href="/crossword" target="_self" class="">Crossword</a></li>
<li><a href="/sudoku" target="_self" class="">Sudoku</a></li>
<li><a href="/arcade" target="_self" class="">Arcade</a></li>
</ul>
</li>
<li id="menu-item8"><a class="menu-color8" href="/life" target="_self">Life</a>
<ul id="" class="">
<li><a href="/archive/human" target="_self" class="">Human</a></li>
<li><a href="/archive/health" target="_self" class="">Health</a></li>
<li><a href="/archive/food" target="_self" class="">Food</a></li>
<li><a href="/archive/education" target="_self" class="">Education</a></li>
<li><a href="/archive/growing-up" target="_self" class="">Growing Up</a></li>
<li><a href="/archive/motoring" target="_self" class="">Motoring</a></li>
<li><a href="/archive/fashion" target="_self" class="">Fashion</a></li>
</ul>
</li>
<li id="menu-item9"><a class="menu-color9" href="/videos" target="_self">Videos</a>
<ul id="" class="">
<li><a href="/videos" target="_self" class="">Latest Videos</a></li>
<li><a href="/archive/indepth" target="_self" class="">Indepth</a></li>
</ul>
</li>
<li id="menu-item10"><a class="menu-color10" href="/newspaper" target="_self">Newspaper</a>
<ul id="" class="">
<li><a href="/archive/newspaper-leader" target="_self" class="">Leader</a></li>
<li><a href="/archive/newspaper-letters" target="_self" class="">Letters</a></li>
<li><a href="/archive/newspaper-opinions" target="_self" class="">Opinions</a></li>
<li><a href="/archive/newspaper-cartoon" target="_self" class="">Cartoon</a></li>
<li><a href="/archive/newspaper-lifestyleculture" target="_self" class="">Lifestyle & Culture</a></li>
<li><a href="/archive/magazine-supplements" target="_self" class="">Supplements</a></li>
<li><a href="http://maltaindependent.pressreader.com/" target="_blank" class="">E-Paper</a></li>
</ul>
</li>
<li id="menu-item11"><a class="menu-color11" href="/magazines" target="_self">Magazines</a>
<ul id="" class="">
<li><a href="/archive/magazine-tasteflair" target="_self" class="">Taste & Flair</a></li>
<li><a href="/archive/magazine-first" target="_self" class="">First</a></li>
<li><a href="/archive/magazine-AandH" target="_self" class="">A & H</a></li>
<li><a href="/archive/magazine-ido" target="_self" class="">I DO</a></li>
<li><a href="/archive/magazine-motoring" target="_self" class="">Motoring</a></li>
<li><a href="/archive/magazine-vamp" target="_self" class="">Vamp</a></li>
<li><a href="/archive/magazine-malta-business-review" target="_self" class="">Malta Business Review</a></li>
</ul>
</li>
<li id="menu-item12"><a class="menu-color12" href="/jobsinmalta" target="_self">Jobs In Malta</a>
<ul id="" class="">
</ul>
</li>
<li id="menu-item13"><a class="menu-color13" href="/deals" target="_self">DEALTODAY</a>
<ul id="" class="">
<li><a href="/deals" target="_self" class="">DEALTODAY</a></li>
<li><a href="/propertypricing" target="_self" class="">Property Pricing</a></li>
</ul>
</li>
</ul>
</nav>
</div>

<div id="ctl00_wrapperArticlesWrapper" class="wrapper articles-wrapper">

<section class="level-1">
<div class="col-3">
<div class="col-2">
<ul class="breadcrumbs">
<li><a href="/">Home</a></li>
<li>&gt;</li>
<li><a href="/world">World</a></li>
<li>&gt;</li>
<li><a href="/archive/world-news">World News</a></li>
<li>&gt;</li>
<li>Germany, allies mark 30 years since Berlin Wall fell</li>
</ul>
<article class="entry-wrapper no-border" calculateheight="true">
<h2 class="articletitle">Germany, allies mark 30 years since Berlin Wall fell</h2>
<div class="info-container">
<span class="author">
<span id="ctl00_ArticleDetails_TMI_lblAuthor">Associated Press</span>
</span>
<span class="date-published">Saturday, 9 November 2019, 13:11</span>
<span class="last-update">Last update: about 17 hours ago</span>
</div>
<div class="image-section">
<img src="/file.aspx?f=198644&width=630&height=340" alt="" />
</div>
<div class="text-container">
<span class="rectangle-ad-container article-ad">
<iframe class='tmiads' id='ad1ea670' name='ad1ea670' data-src='https://ads.independent.com.mt/www/delivery/afr.php?resize=1&amp;zoneid=22&amp;target=_blank&amp;cb=164' frameborder='0' scrolling='no' width='300' height='250' allowtransparency='true'><a href='https://ads.independent.com.mt/www/delivery/ck.php?n=afef72b0&amp;cb=164' target='_blank'><img data-src='https://ads.independent.com.mt/www/delivery/avw.php?zoneid=22&amp;cb=164&amp;n=afef72b0' border='0' alt='' /></a></iframe>
</span>
<p>Germany marked the 30th anniversary Saturday of the opening of the Berlin Wall, a pivotal moment in the events that&nbsp;brought down&nbsp;Communism in eastern Europe.</p>
<p>Leaders from Germany, Poland, Hungary, Slovakia and the Czech Republic attended a ceremony at Bernauer Strasse &mdash; where one of the last parts of the Berlin Wall remains &mdash; before placing roses in gaps in the once-fearsome barrier that divided the city for 28 years.</p> <div class="video-ad-content"><span>ADVERTISEMENT</span> <div class="image-section" id="p2Container"><video width="100%" height="100%" id="player2" controls="controls" preload="auto" class="video-js vjs-default-skin responsive-video"><source src="" type="video/mp4" /></video></div></div>
<p>Axel Klausmeier, head of the Berlin Wall memorial site, recalled the images of delirious Berliners from East and West crying tears of joy as they hugged each other on the evening of&nbsp;Nov. 9, 1989&nbsp;.</p>
<p>Klausmeier paid tribute to the peaceful protesters in East Germany and neighboring Warsaw Pact countries who took to the streets demanding freedom and democracy, and to then-Soviet leader Mikhail Gorbachev's policy of reforms.</p>
<p>The protests and a stream of people fleeing East Germany piled pressure on the country's Communist government to open its borders to the West and ultimately end the nation's post-war division.</p>
<p>Thirty years on, Germany has become the most powerful economic and political force on the continent, but there remain&nbsp;deep misgivings&nbsp;among some in the country about how the transition from socialism to capitalism was managed.</p>
<p>German Chancellor Angela Merkel acknowledged this in a recent interview with daily Sueddeutsche Zeitung, saying that "with some things, where one might have thought that East and West would have aligned, one can see today that it might rather take half a century or more."</p>
<p>Speaking at a memorial service in a small chapel near where the Wall once stood, Merkel commemorated those who were killed or imprisoned for trying to flee from East to West Germany and insisted that the fight for freedom worldwide isn't over.</p>
<p>"The Berlin Wall, ladies and gentlemen, is history and it teaches us: No wall that keeps people out and restricts freedom is so high or so wide that it can't be broken down," she said.</p>
<p>Merkel also recalled that Nov. 9 remains a fraught date in German history, as it also marks the anniversary of the so-called Night of Broken Glass, an anti-Jewish pogrom in 1938 that foreshadowed the Nazi's Holocaust.</p>
<p>Light installations, concerts and public debates were planned throughout the city and other parts of Germany to mark the fall of the Wall, including a concert at Berlin's iconic Brandenburg Gate.</p>
<div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<a id="bmComment"></a>
</div>
</article>
<script type="text/javascript">


    $(window).on('beforeunload', function () {
        $(window).scrollTop(0);
    });

    
    //document.domain = 'independent.com.mt';
    //document.domain = 'ads.independent.com.mt';
    var optionsAdvert = {
        ads: {
            'skipAd': {
                'enabled': false,
                'timeOut': 5
            },
            'servers': [
              {
                  'apiAddress': 'https://ads.independent.com.mt/www/delivery/fc.php?script=bannerTypeHtml:vastInlineBannerTypeHtml:vastInlineHtml&format=vast&nz=1&zones=pre-roll%3D84'
              }
            ],
            'schedule': [
              {
                  'position': 'pre-roll'
              }
            ]
        }
    };

    var p2 = _V_("player2", optionsAdvert);
	p2.muted(true);
    var playerStarted = false;

    $(window).scroll(function () {
        var top_of_element = $("#p2Container").offset().top;
        var bottom_of_element = $("#p2Container").offset().top + $("#p2Container").outerHeight();
        var bottom_of_screen = $(window).scrollTop() + $(window).height();
        if ((bottom_of_screen > top_of_element) && (bottom_of_screen < bottom_of_element)) {
            //start player
            if (!playerStarted) {
                playerStarted = true;
                p2.play();
				p2.pause();
            }
        }
    });



       </script>
</div>
<div class="col-1">
<div class="rectangle-ad-container">
<iframe class='tmiads' id='abcfa804' name='abcfa804' data-src='https://ads.independent.com.mt/www/delivery/afr.php?zoneid=35&amp;cb=15' frameborder='0' scrolling='no' width='300' height='250'><a href='https://ads.independent.com.mt/www/delivery/ck.php?n=a4a2316f&amp;cb=15' target='_blank'><img data-src='https://ads.independent.com.mt/www/delivery/avw.php?zoneid=35&amp;cb=15&amp;n=a4a2316f' border='0' alt='' /></a></iframe>
</div>
<div class="rectangle-ad-container">
<iframe src="https://serve.remax-malta.com/widget/independent/" width="300" height="568" style="border: none;"></iframe>
</div>
<script src="/js/dontMissItems.js"></script>
<ul class="dont-miss">
<li class="list-header">don&#39;t miss</li>
</ul>
<div class="iframe-wrapper">
<div style="overflow-x: hidden;" class="iframe-container jobs-container deals-container">
<iframe src="https://dealtoday.com.mt/banners/independent/" width="300" height="568" style="border: none;"></iframe>
</div>
</div>
<div class="iframe-wrapper">
<div style="overflow-x: hidden;" class="iframe-container jobs-container property-container">
<iframe src="https://www.noagentfees.com/iframe" width="300" height="568" style="border: none;"></iframe>
</div>
</div>
<div class="fb-like-box" data-href="https://www.facebook.com/TheMaltaIndependent" data-width="300" data-height="215" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div>
</div>
</div>
<div class="col-3 horizontal-floor">
<div id="ctl00_leaderboardAdvertContainerbottom" class="leaderboard-ad-container">
<iframe class='tmiads' id='ac264775' name='ac264775' data-src='https://ads.independent.com.mt/www/delivery/afr.php?zoneid=34&amp;cb=47' frameborder='0' scrolling='no' width='728' height='90'><a href='https://ads.independent.com.mt/www/delivery/ck.php?n=a77228e5&amp;cb=47' target='_blank'><img data-src='https://ads.independent.com.mt/www/delivery/avw.php?zoneid=34&amp;cb=47&amp;n=a77228e5' border='0' alt='' /></a></iframe>
</div>
</div>
<div class="col-3 horizontal-floor">
<div class="col-2">
<div class="disqus">

<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: THIS CODE IS ONLY AN EXAMPLE * * */
        var disqus_shortname = 'themaltaindependent'; // Required - Replace example with your forum shortname
        var disqus_identifier = 'NewsID6736215939';


    /* * * DON'T EDIT BELOW THIS LINE * * */
        (function () {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
</script>
</div>
</div>
<div class="col-1">
</div>
</div>
<div class="col-3 horizontal-floor">
<section class="carousel cfix">
<div class="carousel-wrapper">
<span class="ar-left"></span>
<div class="carousel-center">
<div class="carousel-title"><a href="/world-news">World News</a></div>
<div class="carousel-content-gallery">
<div class="carousel-content-container">
<article class="carousel-item">
<a href='/articles/2019-11-09/world-news/Indebted-Italian-man-accused-of-triggering-explosion-which-killed-three-firemen-6736215938'>
<div class="item-image-container">
<img id="ctl00_CarouselArticles_TMI_rptCarousel_ctl00_imgThumbnail" src="../../../file.aspx?f=198643&amp;width=160&amp;height=145" border="0" />
</div>
<div class="item-title-container">
<p>Indebted Italian man accused of&hellip;</p>
</div>
</a>
</article>
<article class="carousel-item">
<a href='/articles/2019-11-09/world-news/Global-debate-gets-underway-over-married-Catholic-priests-6736215932'>
<div class="item-image-container">
<img id="ctl00_CarouselArticles_TMI_rptCarousel_ctl01_imgThumbnail" src="../../../file.aspx?f=198638&amp;width=160&amp;height=145" border="0" />
</div>
<div class="item-title-container">
<p>Global debate gets underway over&hellip;</p>
</div>
</a>
</article>
<article class="carousel-item">
<a href='/articles/2019-11-09/world-news/End-of-history-30-years-on-does-that-idea-still-hold-up-6736215924'>
<div class="item-image-container">
<img id="ctl00_CarouselArticles_TMI_rptCarousel_ctl02_imgThumbnail" src="../../../file.aspx?f=198628&amp;width=160&amp;height=145" border="0" />
 </div>
<div class="item-title-container">
<p>'End of history'? 30 years on, does&hellip;</p>
</div>
</a>
</article>
<article class="carousel-item">
<a href='/articles/2019-11-09/world-news/Watch-Sharon-Stone-recreates-Basic-Instinct-pose-I-didn-t-know-this-moment-would-change-my-life-6736215920'>
<div class="item-image-container">
<img id="ctl00_CarouselArticles_TMI_rptCarousel_ctl03_imgThumbnail" src="../../../file.aspx?f=198627&amp;width=160&amp;height=145" border="0" />
</div>
<div class="item-title-container">
<p>Watch: Sharon Stone recreates Basic&hellip;</p>
</div>
</a>
</article>
<article class="carousel-item">
<a href='/articles/2019-11-09/world-news/French-paper-French-woman-claims-rape-by-Polanski-in-1975-6736215919'>
<div class="item-image-container">
<img id="ctl00_CarouselArticles_TMI_rptCarousel_ctl04_imgThumbnail" src="../../../file.aspx?f=198626&amp;width=160&amp;height=145" border="0" />
</div>
<div class="item-title-container">
<p>French paper: French woman claims rape&hellip;</p>
</div>
</a>
</article>
<article class="carousel-item">
<a href='/articles/2019-11-09/world-news/How-Pete-Buttigieg-is-reviving-the-pragmatic-progressive-ideals-of-the-Social-Gospel-movement-6736215918'>
<div class="item-image-container">
<img id="ctl00_CarouselArticles_TMI_rptCarousel_ctl05_imgThumbnail" src="../../../file.aspx?f=198086&amp;width=160&amp;height=145" border="0" />
</div>
<div class="item-title-container">
<p>How Pete Buttigieg is reviving the&hellip;</p>
</div>
</a>
</article>
<article class="carousel-item">
<a href='/articles/2019-11-09/world-news/UN-experts-say-airstrike-on-Libya-migrant-detention-centre-likely-tied-to-Hifter-allies-6736215917'>
<div class="item-image-container">
<img id="ctl00_CarouselArticles_TMI_rptCarousel_ctl06_imgThumbnail" src="../../../file.aspx?f=192349&amp;width=160&amp;height=145" border="0" />

</div>
<div class="item-title-container">
<p>UN experts say airstrike on Libya&hellip;</p>
</div>
</a>
</article>
<article class="carousel-item">
<a href='/articles/2019-11-08/world-news/Boy-whose-mother-joined-IS-in-Syria-returns-to-dad-in-Italy-6736215892'>
<div class="item-image-container">
<img id="ctl00_CarouselArticles_TMI_rptCarousel_ctl07_imgThumbnail" src="../../../file.aspx?f=198606&amp;width=160&amp;height=145" border="0" />
</div>
<div class="item-title-container">
<p>Boy whose mother joined IS in Syria&hellip;</p>
</div>
</a>
</article>
</div>
</div>
</div>
<span class="ar-right"></span>
</div>
</section>
</div>
</section>
</div>
</div>

<footer class="fixed-footer open">
<div class="wrapper">
<a class="footer-button">open</a>
</div>
<div class="main-footer-container">
<div class="wrapper cfix">
<ul>
<li><a href="/terms-of-use">
Terms of Use
</a>
</li>
<li><a href="/advertising-rates">
Advertising Rates
</a>
</li>
<li><a href="/contactus">
Contact Us
</a>
</li>
<li><a href="/privacy-policy">
Privacy Policy
</a>
</li>
</ul>
<span class="credits">Designed and developed by <a href="https://www.deloittedigital.com.mt/" target="_blank">Deloitte Digital</a></span>
<div class="copy">
<p>Independent Online. &copy;2019. Standard Publications Ltd. Registered Office: Standard House, Birkirkara Hill, St. Julian’s, STJ 1149, Malta.</p>
</div>
</div>
</div>
</footer>
<script src="/bundles/jquery.js?v=yguHXKfLvQ2zUEUBJQ9y2OFvr0MhXiNLCbdwN7iffoY1"></script>
<script src="/bundles/mustache.js?v=GFDof1wXEILpdC4KsZEXv_uACRCzctjPLNTi2pgoi-01"></script>
<script src="/bundles/other.js?v=OQKUeICx2j9M2roC8H8Ce-jxmm8hxB-3uqEzSJQmSpk1"></script>

<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-542e4c8a18adc455"></script>
<script type="text/javascript">

    $(document).ready(function () {

        setTimeout(function() {

            addthis.layers({
                'theme': 'transparent',
                'share': {
                    'position': 'left',
                    'numPreferredServices': 5
                },
				'recommended': {
					'mobile': true,
					'desktop': true,
				},
                'follow': {
                    'services': [
                        { 'service': 'facebook', 'id': 'TheMaltaIndependent' },
                        { 'service': 'twitter', 'id': 'IndependentMlt' },
                        { 'service': 'google_follow', 'id': '+TheMaltaIndependent' },
                        { 'service': 'youtube', 'id': 'MaltaIndependent' }
                    ]
                },
                'whatsnext': {},
                'linkFilter': function (link, layer) {
                    if (link.url && (link.url.indexOf('https://www.independent.com.mt/articles/2019-11-10') >= 0) || (link.url.indexOf('https://www.independent.com.mt/articles/2019-11-9') >= 0) || (link.url.indexOf('https://www.independent.com.mt/articles/2019-11-8') >= 0)) {
                        return link;
                    } else {
                        return false;
                    }
                },
                'thankyou': false
            });

        }, 2000);

    });

    function RebindAddThis() {
        addthis.button(".addthis_button");
    };

</script>


<script type="text/javascript">var addthis_config = { "data_track_addressbar": false };</script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23304770-14', 'auto');
  ga('send', 'pageview');
</script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
        (function (document, window) {
            var c = document.createElement("script");
            c.type = "text/javascript";
            c.async = !0;
            c.src = "//clevernt.com/scripts/1c7d4cbbcf3bc6e5bdc031e0c6b598c6.min.js?20180427=" + Math.floor((new Date).getTime());
            var a = !1;
            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }
            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
</script>

</form>
</body>
</html>
